ViewAreGraphicsOverridesAllowed Method |
Determines if Visibility/Graphics Overriddes can be applied to the view.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool AreGraphicsOverridesAllowed()
Public Function AreGraphicsOverridesAllowed As Boolean
public:
bool AreGraphicsOverridesAllowed()
member AreGraphicsOverridesAllowed : unit -> bool
Return Value
Boolean
True if Overriddes can be applied to the view, false otherwise.
See Also