DoubleArrayReverseIterator Method |
Retrieve a backward moving iterator to the array.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic virtual DoubleArrayIterator ReverseIterator()
Public Overridable Function ReverseIterator As DoubleArrayIterator
public:
virtual DoubleArrayIterator^ ReverseIterator()
abstract ReverseIterator : unit -> DoubleArrayIterator
override ReverseIterator : unit -> DoubleArrayIterator
Return Value
DoubleArrayIteratorReturns a backward moving iterator to the array.
See Also