IFCExternalServiceUIDataIsReset Property |
flag to indicate the value has been reset
Namespace: Autodesk.Revit.UIAssembly: RevitAPIUI (in RevitAPIUI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsReset { get; set; }
Public Property IsReset As Boolean
Get
Set
public:
property bool IsReset {
bool get ();
void set (bool value);
}
member IsReset : bool with get, set
Property Value
Boolean
See Also