PlanCircuitSetReverseIterator Method |
Retrieve a backward moving iterator to the set.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic virtual PlanCircuitSetIterator ReverseIterator()
Public Overridable Function ReverseIterator As PlanCircuitSetIterator
public:
virtual PlanCircuitSetIterator^ ReverseIterator()
abstract ReverseIterator : unit -> PlanCircuitSetIterator
override ReverseIterator : unit -> PlanCircuitSetIterator
Return Value
PlanCircuitSetIteratorReturns a backward moving iterator to the set.
See Also