Maximum coordinates (upper-right-front corner of the pick box).
Namespace: Autodesk.Revit.UI.SelectionAssembly: RevitAPIUI (in RevitAPIUI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic XYZ Max { get; set; }
Public Property Max As XYZ
Get
Set
public:
property XYZ^ Max {
XYZ^ get ();
void set (XYZ^ value);
}
member Max : XYZ with get, set
Property Value
XYZ
See Also