ScheduleFilterIsStringValue Property |
Indicates if the filter has a string value.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsStringValue { get; }
Public ReadOnly Property IsStringValue As Boolean
Get
public:
property bool IsStringValue {
bool get ();
}
member IsStringValue : bool with get
Property Value
Boolean
See Also