CylindricalHelixYVector Property |
The Y direction vector.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic XYZ YVector { get; }
Public ReadOnly Property YVector As XYZ
Get
public:
property XYZ^ YVector {
XYZ^ get ();
}
member YVector : XYZ with get
Property Value
XYZ
See Also