NumberingSchemaSchemaType Property |
Identifies the kind of elements/objects this numbering schema is used for.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic NumberingSchemaType SchemaType { get; }
Public ReadOnly Property SchemaType As NumberingSchemaType
Get
public:
property NumberingSchemaType^ SchemaType {
NumberingSchemaType^ get ();
}
member SchemaType : NumberingSchemaType with get
Property Value
NumberingSchemaType
See Also