ZoneCalculatedCoolingLoad Property |
Get the Calculated Cooling Load of the Zone.
Namespace: Autodesk.Revit.DB.MechanicalAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic double CalculatedCoolingLoad { get; }
Public ReadOnly Property CalculatedCoolingLoad As Double
Get
public:
property double CalculatedCoolingLoad {
double get ();
}
member CalculatedCoolingLoad : float with get
Property Value
Double
RemarksThis property is used to get the Calculated Cooling Load of the Zone.
See Also