DividedSurfaceUPatternIndent Property |
The offset applied to the pattern by an
integral number of grid nodes in the U-direction.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic int UPatternIndent { get; set; }
Public Property UPatternIndent As Integer
Get
Set
public:
property int UPatternIndent {
int get ();
void set (int value);
}
member UPatternIndent : int with get, set
Property Value
Int32
See Also