WireMaterialTypeGroundConductorSizes Property |
Get all ground conductor size types defined in this wire material type.
Namespace: Autodesk.Revit.DB.ElectricalAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic GroundConductorSizeSet GroundConductorSizes { get; }
Public ReadOnly Property GroundConductorSizes As GroundConductorSizeSet
Get
public:
property GroundConductorSizeSet^ GroundConductorSizes {
GroundConductorSizeSet^ get ();
}
member GroundConductorSizes : GroundConductorSizeSet with get
Property Value
GroundConductorSizeSet
See Also