MassSurfaceDataIsSlab Property |
Indicates if a floor is a slab.
Namespace: Autodesk.Revit.DB.AnalysisAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsSlab { get; }
Public ReadOnly Property IsSlab As Boolean
Get
public:
property bool IsSlab {
bool get ();
}
member IsSlab : bool with get
Property Value
Boolean
See Also