ExternalServiceVendorId Property |
The vendor who provided the service
Namespace: Autodesk.Revit.DB.ExternalServiceAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic string VendorId { get; }
Public ReadOnly Property VendorId As String
Get
public:
property String^ VendorId {
String^ get ();
}
member VendorId : string with get
Property Value
String
See Also