SynchronizeWithCentralOptionsRelinquishUserCreatedWorksets Property |
Indicates whether Revit should relinquish user-created Standard worksets after synchronizing with central.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool RelinquishUserCreatedWorksets { get; }
Public ReadOnly Property RelinquishUserCreatedWorksets As Boolean
Get
public:
property bool RelinquishUserCreatedWorksets {
bool get ();
}
member RelinquishUserCreatedWorksets : bool with get
Property Value
Boolean
Remarks
This is a shortcut to access the value stored in
UserWorksets.
See Also