FieldSubSchemaGUID Property |
The GUID of the Schema describing the subentity (or subentities) stored in this Field.
Namespace: Autodesk.Revit.DB.ExtensibleStorageAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic Guid SubSchemaGUID { get; }
Public ReadOnly Property SubSchemaGUID As Guid
Get
public:
property Guid SubSchemaGUID {
Guid get ();
}
member SubSchemaGUID : Guid with get
Property Value
Guid
See Also