ColorOptionsCalculatingColor Property |
The color of the current canvas theme used to render elements when some aspect of their properties is currently being recalculated.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic Color CalculatingColor { get; set; }
Public Property CalculatingColor As Color
Get
Set
public:
property Color^ CalculatingColor {
Color^ get ();
void set (Color^ value);
}
member CalculatingColor : Color with get, set
Property Value
Color
Exceptions
See Also