DefaultDivideSettingsPathDistance Property |
A default Divided Path distance for a fixed, minimum, or maximum distance layout.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic double PathDistance { get; set; }
Public Property PathDistance As Double
Get
Set
public:
property double PathDistance {
double get ();
void set (double value);
}
member PathDistance : float with get, set
Property Value
Double
See Also