DocumentCreatingEventArgsTemplate Property |
The template file path to be used for creating the new document.
Namespace: Autodesk.Revit.DB.EventsAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic string Template { get; }
Public ReadOnly Property Template As String
Get
public:
property String^ Template {
String^ get ();
}
member Template : string with get
Property Value
String
See Also