CategoryIsTagCategory Property |
Identifies if the category is associated with a type of tag for a different category.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsTagCategory { get; }
Public ReadOnly Property IsTagCategory As Boolean
Get
public:
property bool IsTagCategory {
bool get ();
}
member IsTagCategory : bool with get
Property Value
Boolean
True if the category is associated with a type of tag for a different category, false if not.
See Also