HVACLoadTypeCoolingSetPoint Property |
The cooling temperature set point in unit Kelvin (K).
Namespace: Autodesk.Revit.DB.AnalysisAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic double CoolingSetPoint { get; set; }
Public Property CoolingSetPoint As Double
Get
Set
public:
property double CoolingSetPoint {
double get ();
void set (double value);
}
member CoolingSetPoint : float with get, set
Property Value
Double
Exceptions
See Also