SubelementGetReference Method |
Obtains the reference to this subelement.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic Reference GetReference()
Public Function GetReference As Reference
public:
Reference^ GetReference()
member GetReference : unit -> Reference
Return Value
Reference
The reference to this subelement.
See Also