GroupSetContains Method

Tests for the existence of a group within the set.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntax
public virtual bool Contains(
	Group item
)

Parameters

item  Group
The group to be searched for.

Return Value

Boolean
The Contains method returns True if the group is within the set, otherwise False.
See Also