AssemblyMemberDifferentGeometry Class

The two assembly members being compared have different geometry
Inheritance Hierarchy
SystemObject
  Autodesk.Revit.DBAssemblyMemberDifference
    Autodesk.Revit.DBAssemblyMemberDifferentGeometry

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntax
public class AssemblyMemberDifferentGeometry : AssemblyMemberDifference

The AssemblyMemberDifferentGeometry type exposes the following members.

Properties
 NameDescription
Top
Methods
 NameDescription
Top
See Also