FillPatternStrokesPerArea Property |
Gets the number of strokes that placed on unit area.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic double StrokesPerArea { get; }
Public ReadOnly Property StrokesPerArea As Double
Get
public:
property double StrokesPerArea {
double get ();
}
member StrokesPerArea : float with get
Property Value
Double
See Also