PointIteratorIsDone Method |
Identifies if the iteration has reached the end of the collection.
Namespace: Autodesk.Revit.DB.PointCloudsAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
SyntaxPublic Function IsDone As Boolean
member IsDone : unit -> bool
Return Value
Boolean
True if the iteration has reached the end, false otherwise.
See Also