BoundingBoxXYZMin Property |
Minimum coordinates (lower-left-rear corner of the box).
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic XYZ Min { get; set; }
Public Property Min As XYZ
Get
Set
public:
property XYZ^ Min {
XYZ^ get ();
void set (XYZ^ value);
}
member Min : XYZ with get, set
Property Value
XYZ
RemarksThe bounds are defined in the coordinate space of the box.
See Also