CylindricalHelixIsRightHanded Property |
True if the helix is right handed, false if the helix is left handed.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsRightHanded { get; }
Public ReadOnly Property IsRightHanded As Boolean
Get
public:
property bool IsRightHanded {
bool get ();
}
member IsRightHanded : bool with get
Property Value
Boolean
See Also