ScheduleDefinitionIsEmbedded Property |
Indicates if this is an embedded ScheduleDefinition.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsEmbedded { get; }
Public ReadOnly Property IsEmbedded As Boolean
Get
public:
property bool IsEmbedded {
bool get ();
}
member IsEmbedded : bool with get
Property Value
Boolean
See Also