ScheduleDefinitionHasEmbeddedSchedule Property |
Indicates if this ScheduleDefinition has an embedded ScheduleDefinition.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool HasEmbeddedSchedule { get; }
Public ReadOnly Property HasEmbeddedSchedule As Boolean
Get
public:
property bool HasEmbeddedSchedule {
bool get ();
}
member HasEmbeddedSchedule : bool with get
Property Value
Boolean
See Also