OBJExportOptionsIsGridAspectRatioSet Method |
Checks whether the GridAspectRatio tessellation parameter is explicitly set.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsGridAspectRatioSet()
Public Function IsGridAspectRatioSet As Boolean
public:
bool IsGridAspectRatioSet()
member IsGridAspectRatioSet : unit -> bool
Return Value
Boolean
True if GridAspectRatio tessellation parameter is explicitly set, false otherwise.
See Also