TableSectionDataIsCellOverridden(Int32) Method |
Indicates if the column is overridden or not.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsCellOverridden(
int nCol
)
Public Function IsCellOverridden (
nCol As Integer
) As Boolean
public:
bool IsCellOverridden(
int nCol
)
member IsCellOverridden :
nCol : int -> bool
Parameters
- nCol Int32
-
Return Value
Boolean
Exceptions
See Also