ModelTextModelTextType Property |
The type for the model text.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic ModelTextType ModelTextType { get; set; }
Public Property ModelTextType As ModelTextType
Get
Set
public:
property ModelTextType^ ModelTextType {
ModelTextType^ get ();
void set (ModelTextType^ value);
}
member ModelTextType : ModelTextType with get, set
Property Value
ModelTextType
Exceptions
See Also