FamilyInstanceRoom(Phase) Property |
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic Room this[
Phase phase
] { get; }
Public ReadOnly Property Room (
phase As Phase
) As Room
Get
public:
property Room^ Room[Phase^ phase] {
Room^ get (Phase^ phase);
}
member Room : Room with get
Parameters
- phase Phase
-
Property Value
Room
See Also