ReleaseConditionsFy Property |
Gets or Sets the Fy of the release type.
Namespace: Autodesk.Revit.DB.StructureAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool Fy { get; set; }
Public Property Fy As Boolean
Get
Set
public:
property bool Fy {
bool get ();
void set (bool value);
}
member Fy : bool with get, set
Property Value
Boolean
See Also