HermiteFaceParams Property |
Parameters of the surface.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic DoubleArray this[
int index
] { get; }
Public ReadOnly Property Params (
index As Integer
) As DoubleArray
Get
public:
property DoubleArray^ Params[int index] {
DoubleArray^ get (int index);
}
member Params : DoubleArray with get
Parameters
- index Int32
-
Property Value
DoubleArray
See Also