VoltageTypeMinValue Property |
Get lower boundary of voltage value of this voltage definition, the unit is volt.
Namespace: Autodesk.Revit.DB.ElectricalAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic double MinValue { get; }
Public ReadOnly Property MinValue As Double
Get
public:
property double MinValue {
double get ();
}
member MinValue : float with get
Property Value
Double
See Also