TableSectionDataFirstColumnNumber Property |
The first column in this section of the table.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic int FirstColumnNumber { get; }
Public ReadOnly Property FirstColumnNumber As Integer
Get
public:
property int FirstColumnNumber {
int get ();
}
member FirstColumnNumber : int with get
Property Value
Int32
Remarks
Some table sections have column 0 as their first column while others start with column 1.
See Also