ExportLinetypeTableGetValues Method |
Returns all the values stored in the map.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic IList<ExportLinetypeInfo> GetValues()
Public Function GetValues As IList(Of ExportLinetypeInfo)
public:
IList<ExportLinetypeInfo^>^ GetValues()
member GetValues : unit -> IList<ExportLinetypeInfo>
Return Value
IListExportLinetypeInfo
The info.
See Also