WireTypeNeutralSize Property |
The maximum neutral size of the wire type.
Namespace: Autodesk.Revit.DB.ElectricalAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic NeutralMode NeutralSize { get; set; }
Public Property NeutralSize As NeutralMode
Get
Set
public:
property NeutralMode NeutralSize {
NeutralMode get ();
void set (NeutralMode value);
}
member NeutralSize : NeutralMode with get, set
Property Value
NeutralMode
See Also