SlabShapeVertexVertexType Property |
The vertex type
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic SlabShapeVertexType VertexType { get; }
Public ReadOnly Property VertexType As SlabShapeVertexType
Get
public:
property SlabShapeVertexType VertexType {
SlabShapeVertexType get ();
}
member VertexType : SlabShapeVertexType with get
Property Value
SlabShapeVertexType
See Also