PDFExportOptionsAlwaysUseRaster Property |
If true completely use raster processing for graphics,
otherwise use vector processing as much as possible.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool AlwaysUseRaster { get; set; }
Public Property AlwaysUseRaster As Boolean
Get
Set
public:
property bool AlwaysUseRaster {
bool get ();
void set (bool value);
}
member AlwaysUseRaster : bool with get, set
Property Value
Boolean
See Also