EnergyAnalysisConstructionAbsorptance Property |
The absorptance value of the construction.
Namespace: Autodesk.Revit.DB.AnalysisAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic double Absorptance { get; }
Public ReadOnly Property Absorptance As Double
Get
public:
property double Absorptance {
double get ();
}
member Absorptance : float with get
Property Value
Double
Remarks
The absorptance is 0 when no value is found.
See Also