ColorFillSchemeEntryIsInUse Property |
Represents if there exists at least one element colored based on this entry in the document.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool IsInUse { get; }
Public ReadOnly Property IsInUse As Boolean
Get
public:
property bool IsInUse {
bool get ();
}
member IsInUse : bool with get
Property Value
Boolean
See Also