TessellatedBuildIssueGetIssueDescription Method |
Gets a string describing the issue. If the issue does
not present a problem, then an empty string is returned.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic string GetIssueDescription()
Public Function GetIssueDescription As String
public:
String^ GetIssueDescription()
member GetIssueDescription : unit -> string
Return Value
String
Description of the issue.
See Also