IndependentTagMultiLeader Property |
Returns if the tag if referencing multiple elements and/or sub-elements.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool MultiLeader { get; }
Public ReadOnly Property MultiLeader As Boolean
Get
public:
property bool MultiLeader {
bool get ();
}
member MultiLeader : bool with get
Property Value
Boolean
See Also