ViewSetErase Method

Removes a specified view from the set.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntax
public virtual int Erase(
	View item
)

Parameters

item  View
The view to be erased.

Return Value

Int32
The number of views that were erased from the set.
See Also