PipeSettingsSetUp Property |
The abbreviation of the Set Up (SU) string.
Namespace: Autodesk.Revit.DB.PlumbingAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic string SetUp { get; set; }
Public Property SetUp As String
Get
Set
public:
property String^ SetUp {
String^ get ();
void set (String^ value);
}
member SetUp : string with get, set
Property Value
String
Exceptions
See Also