ElectricalSettingVoltageTypes Property |
Get all voltage type definitions information of the project.
Namespace: Autodesk.Revit.DB.ElectricalAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic VoltageTypeSet VoltageTypes { get; }
Public ReadOnly Property VoltageTypes As VoltageTypeSet
Get
public:
property VoltageTypeSet^ VoltageTypes {
VoltageTypeSet^ get ();
}
member VoltageTypes : VoltageTypeSet with get
Property Value
VoltageTypeSet
See Also