DimensionSegmentSuffix Property |
The text shown after the segment's value.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic string Suffix { get; set; }
Public Property Suffix As String
Get
Set
public:
property String^ Suffix {
String^ get ();
void set (String^ value);
}
member Suffix : string with get, set
Property Value
String
See Also