PointCloudInstanceSupportsOverrides Property |
Identifies whether the instance can have graphic overrides.
Namespace: Autodesk.Revit.DBAssembly: RevitAPI (in RevitAPI.dll) Version: 25.0.0.0 (25.0.0.0)
Syntaxpublic bool SupportsOverrides { get; }
Public ReadOnly Property SupportsOverrides As Boolean
Get
public:
property bool SupportsOverrides {
bool get ();
}
member SupportsOverrides : bool with get
Property Value
Boolean
See Also